';
pc-facile
Valutazione 4.87/ 5 (100.00%) 5838 voti




Login
Iscriviti
Cerca
Topic senza risposta
Topic attivi
Indice
Assistenza Software
Software Windows

CERCA VERTICALE SU TUTTA LA CARTELLA DI LAVORO

Rispondi al post

Pagina 1 di 1


CERCA VERTICALE SU TUTTA LA CARTELLA DI LAVORO
crispy @ 15/12/17 11:44

buongiorno a tutti,
premettendo di non essere proprio un genio di Excel, vi chiedo umilmente di potermi aiutare con un problema.
Ho un file excel con 40 fogli e nel 41° foglio ho bisogno di fare un riepilogo seguendo un determinato elenco, usando la funzione Cerca Verticale.
Ho provato a scrivere in questo modo: =CERCA.VERT($A$77;negozi;5;FALSO)
dove negozi è il nome definito per tutti i fogli, ma mi restituisce errore #VALORE.
COME POSSO FARE PER SELEZIONARE TUTTI I FOGLI DELLA CARTELLA come matrice tabella?
grazie in anticipo!


Rispondi al post

Pagina 1 di 1

Torna a Software Windows


Glossario | Blog | Cerca
© 2000-2018 pc-facile.com